Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 76 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
Bel.Air.Boy Offline

Zündappschieber

Beiträge: 2

19.03.2018 13:34
Bergsteiger säuft beim 2. Startversuch ab antworten

Moin,

ich bin neu hier und hoffe, dass ihr mir helfen könnt!!

Mein Sohn sollte als erstes motorisiertes Gefährt halt etwas anständiges bekommen. Daher haben wir uns für eine Bergsteiger M25 entschieden. geiles Ding!!!

So, mittlerweile sind wir mit restaurieren durch. Der Motor wurde vom Fachmann komplett überholt. Also eigentlich alles gut. Wir haben nun aber leider folgendes Problem:

Wenn wir die Mofa zum ersten Mal starten wollen, ist alles kein Problem: sie springt sofort an, läuft sauber hoch und alles ist gut. Da wir noch keine Versicherung haben, wird die Mofa dann mal, weil es Spaß macht, nur mal ein paar Meter auf dem Hof gefahren und wird daher nicht richtig warm.

Dann mal Motor aus, Sprithahn zu und gut. Wenn man dann aber so etwa nach 1 bis 2 Stunden das Ding wieder anmachen will, geht nichts mehr... Wenn ich die Kerze rausdrehe, ist sie komplett nass, kein Wunder also. Mit der Heißluftpistole wieder trocken geföhnt, reingedreht und alles ist gut.

Die Frage also: WARUM wird die Kerze im Stand noch nass, obwohl der Sprithahn zu ist??? Gibt es im Vergaser irgendetwas, was kaputt sein könnte und der Sprit deshalb nachläuft??

Wie gesagt, sobald das Ding läuft, ist alles OK: kein Absaufen im Standgas, gutes hochziehen etc. Nur im Stand nach kurzer Fahrt wird das Ding irgendwie nass, und das ist Mist!!!

Ich hoffe, irgendjemand kennt dieses Problem und kann mir helfen. Mein bengel würde sich sehr freuen!

Danke

gruß

Gisel

Combinetter Offline

Zündapp Guru


Beiträge: 549

20.03.2018 17:21
#2 RE: Bergsteiger säuft beim 2. Startversuch ab antworten

Hallo Gisel,

herzlich willkommen hier im Forum!

Nach Deiner Schilderung kann doch eigentlich nur das Nadelventil nicht richtig dichten.
Die Dinger sollen schnell mal verhunzen.
Also steht da wohl eine gründliche Vergaserreinigung an würde ich sagen.

Wenn der Benzinhahn nicht richtig dichtet würde der Vergaser ja übnerlaufen, hatte ich auch schon.

Und tschüss

Ekkehard

 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de