Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 0 Antworten
und wurde 19 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
Combi56 Offline

Zündappschieber

Beiträge: 3

13.02.2018 18:56
Combinette - Kette schlägt, Motor bebt antworten

Hallo,

nach Wiedereinbau des Motors 25-5 in meine Combinette 422 läuft die Kette nur noch im Leelauf rund. Sobald ich den 1. oder den 2. Gang einlege läuft die Kette sehr unruhig und schlägt an einer Stelle etwas seitlich aus. Der ganze Motorblock vibriert dann. Vor dem Ausbau des Motors lief soweit alles einwandfrei. Da sprang lediglich der 2. Gang unter Last raus. Das macht er auch immer noch. Ich hatte den Motor nicht geöffnet, sondern lediglich die Kupplung auseinander gebaut. Aber zurück zum Problem. Woran kann der unruhige, eher schlagende Lauf liegen. Kette oder vielleicht Kupplung. Ritzel kann es ja eigentlich nicht sein, da die Kette im Leerlauf ruhig läuft. Oder? Wäre super, wenn mir hier jemand helfen könnte. Was mich ein wenig irritiert ist, dass ich trotz abgeschraubten Kupplungsdeckes - also quasi ohne Kupplung - problemlos in alle Gänge schalten kann

Gruß
Jürgen

 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de