Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 413 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
altroller Offline

Zündappschieber

Beiträge: 1

22.09.2004 19:51
R50 will nicht so richtig.... antworten

bin gerade dabei einen alten R50 roller wieder zum laufen zu bringen. ich habe mir neue zündungsteile besorgt (zündanker, kondensator, kerze, kontakt) und der motor läuft eigentlich auch. die sache ist nur das er halt "nur" 40 läuft was meiner meinung nach im stadtverkehr sehr sehr gefährlich ist wenn ma nbedenkt das das gute stück nicht mal blinker hat. also es ist der original bing 1/16/63 vergaser drauf. was mich gewundert hat das eine 66er hauptdüse drin war. ich hab 68er und 70er hauptdüse probiert bei zündzeitpunkt von ~1,1mm und bei ~1,8mm vor OT. aber richtig ordentlich wollte er nie laufen. und nun? "grundeinstellung" mit 68er hauptdüse und 1,8mm vor OT? oder komplett auseinanderbauen, saubermachen, neu dichten, neuer zylinder? wäre nett wenn ich ein paar gute tips bekommen würde. und könnte mir mal jemand erklären wie das auspuff-ausbrennen gemacht wird? oder besser ein paar euro für ne werkstatt ausgeben und es machen lassen?
bin gespannt und freu mich über antworten
ein verzweifelter rollerbesitzer

Jann ( gelöscht )
Beiträge:

05.10.2004 20:10
#2 RE:R50 will nicht so richtig.... antworten

hi,
habe auch einen R50 Bj.65. die laufen im allg. nur 40km/h. wenn du mehr willst, solltest du über die sekundärübersetzung (Ritzel) gehen. ist auch am schonensten für den motor. und wenn die mühle dann 50km/h läuft wird dir auch niemand den kopf abreissen. ich denke du hast sonst alles richtig gemacht. wenn der motor sauber läuft brauchst du da auch nicht mehr groß was machen.

Gast
Beiträge:

07.10.2004 20:27
#3 RE:R50 will nicht so richtig.... antworten

problem erkannt....hab jetzt mal den zylinder abgebaut und siehe da...am arsch!! hab den motor bei ebay gekauft, also komplett, und hab dann nicht schlecht gestaunt also ich sah das das so ein kolben mit zwei kolbenringen drin war...aber halt irgendwie nur ein ring da war, der untere...do wo der obere normal ist zwei schöne löcher hoch zum kolbenboden. der zylinder sieht dementsprechend aus.könnte man schon schlechte laune bekommen bei sowas....ich meine ein kolbenring löst sich doch nicht komplett auf? eine frage hätte ich noch, hab mal irgendwo gelesen das es "lange" und "kurze" pleuls gibt. und angeblich für kolben mit 2 kolbenringen das kurze und für kolben mit einem die langen. das müßte dann ja aber heißen das der abstand vom kolbenbolzen zum kolbenboden unterschiedlich sein müßte,oder?

Jann ( gelöscht )
Beiträge:

09.10.2004 07:37
#4 RE:R50 will nicht so richtig.... antworten

es ist mir neu, dass zündapps zwei kolbenringe haben. also mein roller hat nur einen und ich habe schon ne menge mopedmotoren von zündapp gesehen und deiner wäre der erste mit zwei kolbenringen.
zu deiner frage:
es kommt ja darauf an, wie die steuerzeiten über die kanäle gelegt sind und somit kann entweder der abstand kolbenbolzen-boden oder zum kobenbolzen-unterer rand variieren.

Gast
Beiträge:

09.10.2004 09:12
#5 RE:R50 will nicht so richtig.... antworten

also es ist ein mahle kolben mit 39mm, und hat zwei kolbenringe...weiß aber leider auch nicht welches bj oder so.

 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de