Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 0 Antworten
und wurde 297 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
zd10freak Offline

Zündappschieber

Beiträge: 15

26.08.2004 13:22
ZD-10 Keine Leistung antworten

Hallo, alle zusammen.

Ich habe ein Problem mit meiner ZD-10, Typ 446-210. Der Motor hat einfach nicht richtig Leistung. Ich habe einen neuen Kondensator nebst Zündkontakten von einer Fachwerkstatt einbauen und einstellen lassen, der Auspuff ist sauber, der Vergaser, meiner Meinung nach, richtig eingestellt. Ich bin mit meinem Latein am Ende. Es fühlt sich irgendwie so an, als ob der Motor nicht so richtig will, er kommt nur recht zögerlich auf Drehzahl, am Berg nimmt die Geschwindigkeit rapide ab und auf der Geraden schafft sie geradeso mit ach und Krach 25 laut Tacho. Ich kann die Maschine auch nicht mit Vollgas fahren, sondern muss den Gasgriff immer ein Stück zurücknehmen, um überhaupt etwas zu erreichen. Wenn ich Berge hinunterfahre, geht alles gut bis ca 30km/h, dann fängt sie an Fehlzündungen zu machen und in den Auspuff zu knallen. Alle Ideen, Ratschläge usw. sind willkommen.

Gruß, Hendrik Wenzel

 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de