Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 7 Antworten
und wurde 836 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
AndyGTS 50 WK Offline

Zündappschieber

Beiträge: 2

20.07.2004 17:46
GTS 50 WK Leistungsverlust antworten

Hallo zusammen!
Ich habe folgendes Problem:
Ich fahre eine GTS 50 WK Baujahr 1984 und habe seit ca 3 Monaten mit einem gravierenden Leistungverlust zu kämpfen.
Hier kurz eine Aufzählung aller bisher durchgeführten Maßnahmen:
1. Auspuff ausgebrannt (war eigentlich frei)
2. Zündkerze erneuert
3. Vergasereinstellung geprüft Polraddeckel abgeschraubt und auf Undichtigkeiten (Kurbelwelle) geprüft
4. Ansaugbalg (zwischen Luftfilter und Vergaser) abgedichtet (war porös)
5. Vergaser und Luftfilter gereinigt
6. Benzinhahn ausgebaut und gereinigt
7. Kompression geprüft (ist o.k. denke ich: 6-8 Bar)

hat leider alles nichts gebracht!
Das Symtom zeigt sich folgendermaßen: Beim Anfahren ist i. d. Regel noch alles o.k., aber nach ca. 200 m verliert der Motor so an Leistung (vor allem an Steigungen), daß sie nur noch ca. 25 (leichte Steigung)- 35 (Ebene) Sachen läuft. Gehe ich dann ganz kurz vom Gas und gebe sofort wieder Vollgas, so zieht sie zunächst gut durch um nach einigen Metern wieder langsamer zu werden (als ob jemand hinten festhält). Je wärmer der Motor, um so schlimmer ist es. Man hört auch ein leichtes Klingeln! (Kurbelwelle?)
An der Maschine ist alles Original, der Vergaser wurde durch einen nagelneuen Bing in Originalausführung ersetzt (2002) danach lief sie einwandfrei bis vor ca. 3-4 Monaten!
Für nützliche Tipps wäre ich äußerst dankbar!
Mit freundlichen Grüßen
Andy

zd10freak Offline

Zündappschieber

Beiträge: 15

21.07.2004 21:23
#2 RE:GTS 50 WK Leistungsverlust antworten

Hallo, Andy.

Laut deiner Schilderung ist dieses Problem einfach so aufgetreten, von einem Tag auf den nächsten?? Ist auch die richtige Zündkerze verbaut, und die richtige Düse im Vergaser, der Luftfilter sauber?? Hast du es mal ohne Luftfilter probiert? Stimmt die Einstellung von Zündzeitpunkt und Kontaktabstand und sind die Kontakte noch i.O.??
Wie sieht das Kerzenbild aus??

Gruß, Hendrik Wenzel

AndyGTS 50 WK Offline

Zündappschieber

Beiträge: 2

22.07.2004 15:59
#3 RE:GTS 50 WK Leistungsverlust antworten

Hallo Henrik,
danke für deine Antwort! Zunächst: Ja das Problem trat plötzlich während einer Fahrt erstmals auf! Der Luftfilter wurde gereinigt (wie im Ursprungstext beschrieben) war aber eigentlich sauber! Vergaserdüse ist die Original 18er drin mit der es ja auch ca. 1,5 Jahre gut lief. (Steht auch so in den Papieren: 17er 18er oder 19er Düse).
Das Kerzenbild war beim letzten Wechsel rehbraun, die neue Kerze war vogestern allerdings verrust.
Allerdings fährt sie etwas besser wenn ich das Gemisch fetter einstelle, springt dann aber schlechter an, bzw. geht im Stand aus, so daß ich wieder mit der Normaleinstellung 1-1,5 Umdrehungen geöffnet (Gemischverstellschraube) fahre; die verruste Kerze kann also von diversen Verstellversuchen herrühren.
Es scheint mir als ob sie sogar zuviel Luft hat (zu mager läuft), da auf ebener Strecke, wenn ich den Gashebel ein kleines bißchen zurücknehme, die Geschwindigkeit bei ca 40 km/h konstant bleibt, bei Vollgas sackt sie ab. Seltsam ist auch das beschrieben Verfahren, nach dem sie, wenn ich vom Gas gehe und sofort wieder Vollgas gebe, gut duchzieht. Die Kontakte und den Zündzeitpunkt hab ich bislang noch nicht geprüft (kommt als nächstes). Ich tippe eigentlich auf verschlissene Pleuel- und/oder Kurbelwellenlager, da das Klingeln doch etwas seltsam klingt. Können die beschriebenen Symptome dazu passen? Das Klingeln deutet doch auch auf zu mageres Gemisch oder Falschluft hin, oder?
MfG
Andy

zd10freak Offline

Zündappschieber

Beiträge: 15

24.07.2004 11:27
#4 RE:GTS 50 WK Leistungsverlust antworten

Hallo, Andy.

Also, aufgrund deiner genannten Symptome (Klingeln...) würde ich auf irgendeinen Einstellungsfehler im Ansaugtrakt sprich Vergaser, Luftfilter oder so schließen. Ich habe das Klingeln selber noch nicht gehört, deshalb kann ich dazu nichts näheres sagen. Hast du es schon mit der 19er Düse versucht?? Falls alle Stricke reissen, lass den Vergaser doch mal von einer Fachwerkstatt einstellen? Ich meine, es ist schade, wenn so ein tolles (und relativ seltenes??) Moped nicht funktioniert, oder??

Gruß, Hendrik

cs 25/zd 30 Offline

Zündapp Superfreak

Beiträge: 161

28.07.2004 13:35
#5 RE:GTS 50 WK Leistungsverlust antworten

Kontaktabstand einstellen wird bei ner elektr. Zündung nicht viel bringen *g*

Lass mal deine Zündung einstellen und durchmessen.

Ist der Schwimmer und das Nadelventil in Ordnung??

Jann ( gelöscht )
Beiträge:

02.09.2004 09:28
#6 RE:GTS 50 WK Leistungsverlust antworten

du solltest die lager und die simmerringe an der kurbelwelle tauschen. die sind wahrscheinlich hin. die schwimmernadel würde ich auch auf verdacht tauschen. wenn der schwimmer dicht ist brauchst du dir da keine sorgen machen.
falls du rat beim tauschen der lager brauchst melde dich am besten über privat e-mail.
gruß jan

Franx ( Gast )
Beiträge:

28.09.2004 11:56
#7 RE:GTS 50 WK Leistungsverlust antworten

Hey,
das mit den Simmerringen könnte hinkommen.Sprüh ein biscken hinter die Zündung.Wenn der Motor schneller läuft,hast dus!

Gruss

Franx

www.zündappforum.de

Franx ( Gast )
Beiträge:

28.09.2004 11:56
#8 RE:GTS 50 WK Leistungsverlust antworten

Hey,
das mit den Simmerringen könnte hinkommen.Sprüh ein biscken Startspay hinter die Zündung.Wenn der Motor schneller läuft,hast dus!

Gruss

Franx

www.zündappforum.de

 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de