Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 257 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
simsonfreak Offline

Zündappschieber

Beiträge: 1

14.06.2004 15:16
Problem mit Magura Bremsanlage --> kein Druck! antworten

Hallo!

Also es ist so, dass ich eine Doppel-Scheibenbremsanlage von Magura habe. Die war wohl ursprünglich mal in ner Zündapp oder so verbaut (glaube KS50 Ultra ?). Jedenfalls ist das Problem, dass die Armatur (als wo der Hebel und so weiter ist) keinen Druck aufbaut. Habe schon alles mehrfach gereinigt und nach Fehlern gesucht, aber ich finde keine. Es ist so, dass einfach keine Flüssikeit durch den Kolben bewegt wird, das heist als ob da irgeendwo was verstopft währe, aber wenn ich den Druckkolben demontiere udn mal Was durchlaufen lasse kommt es ohne Probleme zu den Leitungsanschllüßen raus. Wenn ich den Druckkolben einbaue (und drücke, pumpe, was ich auch mache) kommt zu den Leitungsanschlüßen auch absolut nichts mehr. Würde ja einfach ne andere Handpumpe nehmen, aber das ist halt die für Doppel-SB mit 2 Anschlüßen und da habsch keine zweite. Kennt sich einer aus, oder weis wo mir geholfen werden kann?

Gast
Beiträge:

20.06.2004 09:47
#2 RE:Problem mit Magura Bremsanlage --> kein Druck! antworten

Hey,

ich denke mal,das der Bremszylinder oben überholt werden muß!Ansonsten zu Druck aufbauen.Wenn die Leitungen komplett leer sind,.dauert das schon ne Zeit mit dem Entlüften,eh sich wieder Druck aufbaut.Auf jedem Falle nicht immer pumpen wie blöde,sondern den Hebel längen gezogen halten.Und schauen,ob oben Bläschen kommen.Falls gar nix geht,den Hebel über Nacht gezogen lassen.So kommt dann meistens die letzte Luft auch nach oben.

Grüsse

Franx by http://www.smokeville.de

 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de