Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 23 Antworten
und wurde 5.062 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
Seiten 1 | 2
Josef ( Gast )
Beiträge:

17.06.2003 21:49
#16 RE:GTS 50 Einstellung für Bing-Vergaser antworten

Hallo Husk-Y und die anderen -

Also - etwas mehr Details in meiner Verzweiflung

Mein "Experte" hatte die Zündapp soweit zum Laufen gebracht, sie sprang
gut an und er ist einmal um den Block damit gefahren. Danach wollte er die Einstellung am Vergaser optimieren
und ab diesem Moment ging nix mehr.

Heute hatte ich ne Stunde Zeit und konnte an der Vergasereinstellung rummachen. Sie hatte in der
Tat wenig bis keinen Einfluss, doch immerhin brachte ich den Motor vielleicht 20mal wenigstens
kurzfristig zum Laufen, d.h.: Beim ersten Antreten drehte der Motor hoch auf 6 000, heulte eine Weile
rum, um sich dann langsam wieder zu verabschieden. Danach ließ er sich relativ leicht antreten,
verblieb 2-3 Sekunden auf knapp 2 000 Umdrehungen, natürlich stark stotternd, ging dann
manchmal kurz hoch auf 4 000 und anschließend aus. Wichtig ist dabei die Information, dass ich
anfangs durch Rumspielen am Gas noch den Motor halbwegs auffangen konnte, nach ca. 10 Versuchen aber
hatte das Gas aber KEINERLEI AUSWIRKUNGEN mehr. Der Motor hat einfach auf Gas nicht reagiert,
sondern ist nach kurzem Stottern im Standgas ausgegangen.

Vielleicht kann damit jemand was anfangen?

Zufällig jemand aus Stuttgart hier, der sich nat. gegen Bezahlung die gute Dame mal antun würde?

Josef

Husky Offline

Zündapp Guru

Beiträge: 552

17.06.2003 23:19
#17 RE:GTS 50 Einstellung für Bing-Vergaser antworten

Experte hin und her! Lassen wir einmal dem guten man seinen Frieden!
Wenn du aus dem Raum Stuttgart kommst,und bereit wärst nach Darmstadt an einem Samstag zu kommen und etwas Zeit hast?Könnte ich mir wenn du möchtest einmal deinen kleinen Sorgenfall
ansehen.Müßte man eigentlich in ein paar Stündschen in den griff bekommen.Mehr kann ich
dir im Moment nicht anbieten.Wenn dir die erfahrung im Schrauben noch nicht so geläufig
ist,ist es sehr schwer über Internet da die Kuh vom Eis zu bekommen.
HuRh

Josef ( Gast )
Beiträge:

22.06.2003 22:58
#18 RE:GTS 50 Einstellung für Bing-Vergaser antworten

Vielen DAnk Husky, aber Darmstadt ist schon ein bisschen weit weg. Wir versuchen es weiterhin. Hab einen neuen Vergaser aufgetrieben und baue den morgen mal ein, nur so zur Sicherheit, dass es daran NICHT liegt... Im Lauf der Woche versuchen wir's weiter. Ansonsten kommt das Teil in die Werkstatt.

Husky Offline

Zündapp Guru

Beiträge: 552

23.06.2003 21:26
#19 RE:GTS 50 Einstellung für Bing-Vergaser antworten

Für das was du in einer Werkstatt hinblätterst,kannst du dreimal nach Darmstadt
und Stuttgart fahren. War angebot muss nicht.


HuRh

Josef ( Gast )
Beiträge:

24.06.2003 19:10
#20 RE:GTS 50 Einstellung für Bing-Vergaser antworten

Nana, geht ja dabei nicht ums Geld, sondern ist halt ein Stück zu fahren, und ich weiß nicht, ob ich den Anhänger so lange ausleihen kann. Ich denk nochmal drüber nach.

Josef

Josef ( Gast )
Beiträge:

29.07.2003 14:51
#21 Sie läuft wieder... antworten

Hallo Leute,

ich hab ja versprochen mich zu melden, wenn's was neues gibt. Also... vor 2-3 Wochen hat unser "Fachmann" das Mopedle mal mitgenommen und sich seither einige Stunden damit befasst. Hat die in Frage kommenden Teile mal auseinander gebaut und alles wieder zusammengesetzt. Und seitdem läuft die Maschine wieder, springt ordentlich an, alles so, wie es sein soll. Ich würde nun sehr gern schreiben, woran's gelegen hat, aber es ist einfach nicht ganz nachvollziehbar. Man kennt das ja von vielen Windows-Problemen, die sich nach einigem Rumspielen einfach von selbst erledigen.

Vermutlich hatte das Problem viel mit der Zündung zu tun, aber konkret kann ich nicht ssagen. Jedenfalls, jetzt läuft se wieder und die nächsten 10 Tage werd ich mein Auto stehen lassen.

Jann ( gelöscht )
Beiträge:

01.08.2003 09:08
#22 RE:Sie läuft wieder... antworten

Na das ist ja schön zu hören. War wahrscheinlich irgendwo Dreck oder Ablagerungen die sich beim Auseinanderbauen gelöst haben. Viel Glück,
Jan

gts50_Feuerteufel Offline

Zündapp Guru


Beiträge: 427

25.05.2010 11:26
#23 RE: RE:GTS 50 Einstellung für Bing-Vergaser antworten

Hallo
Ich weiss zwar das dieses Thema schon sehr alt ist *2003* :D...

Hatte genau das gleiche Problem mit meiner gts 50 ! Sie lief ne zeit Lang un dann ging sie einfach aus, meistens wenn ich mit niedrigen drehzahlen gefahren bin !
Das alels lag nur an der ZÜNDUNG ! bzw bei mir am Zündkerzenstecker !
Der hatte nen Wackler ging also meistens nur bei viel Vobration!

mfg Stefan

mellissengeist Offline

Zündapp Bestkenner


Beiträge: 4.569

25.05.2010 18:35
#24 RE: RE:GTS 50 Einstellung für Bing-Vergaser antworten

Zitat von gts50_Feuerteufel
Hallo
Ich weiss zwar das dieses Thema schon sehr alt ist *2003* :D...
Hatte genau das gleiche Problem mit meiner gts 50 ! Sie lief ne zeit Lang un dann ging sie einfach aus, meistens wenn ich mit niedrigen drehzahlen gefahren bin !
Das alels lag nur an der ZÜNDUNG ! bzw bei mir am Zündkerzenstecker !
Der hatte nen Wackler ging also meistens nur bei viel Vobration!
mfg Stefan



Ach ja,

dass ist ja interessant!

Gruß Roman

Nie die Hand vom GAS!!

Seiten 1 | 2
Ulo Box »»
 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de