Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 2 Antworten
und wurde 330 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
mini Offline

Zündappschieber

Beiträge: 5

14.05.2003 19:40
K-80 in CS-50 antworten

Tag ,ich hab da wieder ein Problemchen. Ich hab einen K-80 Motor mit Motoplat Zündanlage in meine CS-50 eingebaut, der Motor läuft super , nur mit der Beleuchtung hab ich so meine sorgen.
Auf der Lichtanlage steht irgendwas von 6 Volt ,kann aber nich sein,denn mir fliegen schon im Leerlauf alle Birnchen raus ,hab dann mit 12 Volt Birnchen ( Vorne H7 ) probiert , dauerte nicht lange dann wahren die auch dunkel.
Hab ich was Falsch gemacht ?? , was Vergessen ?? , muß da noch ein widerstand rein???
würde mich Freuen , wenn mir jemand weiterhelfen könnte.

Fummelrum Offline

Zündapp Freak

Beiträge: 45

01.06.2003 13:30
#2 RE:K-80 in CS-50 antworten

Welche Schwungscheibe benutzt Du denn? Die von der 80er?
Ich kann nicht sagen ob dies so einfach geht. Ich glaube es gibt da verschiedene Aufbauten der Magnete. Somit wäre es möglich das eine zu hohe Spannung erzeugt wird.

Gruß

Lothar

Husky Offline

Zündapp Guru

Beiträge: 552

01.06.2003 22:38
#3 RE:K-80 in CS-50 antworten

Schwachsin! Entweder stimmt etwas nicht mit dem Regler der ULO-Box oder es ist gar keine
montiert worden.
HuRh

 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de