Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
www Zündapp-Club Forum Forum des Zündapp-Clubs Deutschland Zündapp-Club Forum

 

                                                      

Dichtungssätze + Embleme 
ZÜNDAPP
- DKW - NSU
 

Von unserm Sponsor C. Dübel

Melde Dich als Clubmitglied an und Du kannst eigene Beiträgen  schreiben oder auf Beiträge antworten.

Wer
LINKS zu kommerziellen Seiten oder anderen Foren einfügt,
dessen Beitrag wird gelöscht.
Warum? Damit wir nicht zu einem Werbeforum verkommen.

janpetersohn@aol.com 


 

 Schaltpläne         Original Zündapp Video 1944           Datenblätter       
 

 

Sie können sich hier anmelden
Dieses Thema hat 2 Antworten
und wurde 366 mal aufgerufen
  + Z Ü N D A P P - C L U B - T E C H N I K - F O R U M +
Rasta Offline

Zündappschieber

Beiträge: 15

13.02.2002 19:01
AN JAN!!! antworten
Ja, wenn ich den Motor laufen lasse, dann sehe ich immer einen Funken beim Unterbrecher. Und zwar funkt das so lange, bis ich den Motor wieder abschalte.

Und noch ein Problem: Wenn ich ihn laufen lasse, dann gibt es andauernd so ein komisches Geräusch. (So ein quietschen)Wie wenn ein Metallstück im Zylinder ist und den ganzen Brennraum zerkratzen würde(Hat aber nichts drin). Der Kopf ist aber Dicht. Und am Fuss sollte er auch dicht sein.

Meinst du, dass das ein Zusammenhang mit der Zündung hat?

Jan ( gelöscht )
Beiträge:

17.02.2002 13:20
#2 RE:AN JAN!!! antworten
Hört sich an als würde Dein Polrad an einem Anker(die Dinger die unter den Polrad sitzen) schleifen. Dreh das Polrad mal von Hand und guck ob da ein Widerstand spürbar ist.Du kannst das Polrad auch mal abbauen und schauen ob da Riefen auf den Magnetsegmenten sind. Ein kleiner Funken am Unterbrecher ist normal. Kannst ihn aber trotzdem mal entfetten und säubern und dann neu einstellen.
Jann

Husky Offline

Zündapp Guru

Beiträge: 552

03.03.2002 22:40
#3 RE:AN JAN!!! antworten
Würde einmal in betracht zeihen die Kurbelwellen-Lager zu erneuern.Oder irgend jemand wollte einmal das " Polrad " abziehen ohne einen passenden Abzieher, und jetzt läuft es
mit " Unwucht " und Schleift irgend wo am Gehäuse oder an dem Zündungsanker?
HuRh

zd »»
 Sprung  
Neue Seite 2

.
 Dieses Forum sollte ohne Zensur auskommen und ohne das jedes Mitglied hier auf seine linientreue überprüft wird. Leider passiert es alle paar Monate, dass sich einer hier daneben benimmt, sodass es notwendig ist etwas mehr Aufsicht zu führen.
Ganz im Sinne der Fahrzeugtechnik habe ich deshalb eine HAUPTSICHERUNG als Administrator eingesetzt.

Solltet Ihr Fragen zum FORUM haben, könnt Ihr euch selbstverständlich immer auch an mich direkt wenden.

           janpetersohn@aol.com 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de